Deutsch

Прошу помощи))

197  
AURA2 свой человек07.01.18 16:48
AURA2
NEW 07.01.18 16:48 

Очень прошу подсказать как написать формулу для сравнения двух ячеек: одна содержит номер артикля - "045.1600.028.0", а другая ценовая таблица указывает цену этого артикля, но только по первым трем цифрам, до запятой - "045". Мне нужно выставить цену этого артикля.

То есть такую формулу я написала "=WENN(C5=цена!C5;цена!D5)", но для этого я создала для пробы два одинаковых столбца, отбросив все, что стоит после первой точки, а как их сравнить в оригинальном варианте, не знаю...

"Учиться никогда не поздно"))) Буду очень признательна!

#1 
NightWatch коренной житель07.01.18 16:56
NightWatch
AURA2 свой человек07.01.18 17:27
AURA2
NEW 07.01.18 17:27 
в ответ NightWatch 07.01.18 16:56, Последний раз изменено 07.01.18 17:44 (AURA2)

Спасибо, получилось! улыб

#3